<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Recensione PlayStation 5: parola d’ordine, fluidità &bull; BestAll</title>
	<meta name="description" content="Recensione PlayStation 5: parola d’ordine, fluidità 7 Novembre 2020 - 18:23 Uno dice PlayStation 5 e pensa di aver risolto la questione. La verità è che..." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Recensione PlayStation 5: parola d’ordine, fluidità &bull; BestAll" />
	<meta property="og:description" content="Recensione PlayStation 5: parola d’ordine, fluidità 7 Novembre 2020 - 18:23 Uno dice PlayStation 5 e pensa di aver risolto la questione. La verità è che..." />
	<meta property="og:url" content="http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/" />
	<meta property="og:site_name" content="BestAll" />
	<meta property="article:publisher" content="https://www.facebook.com/bestall.it/" />
	<meta property="article:published_time" content="2020-11-07T17:23:58+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bestall_ita" />
	<meta name="twitter:site" content="@bestall_ita" />
	<meta name="twitter:label1" value="Scritto da">
	<meta name="twitter:data1" value="best">
	<meta name="twitter:label2" value="Tempo di lettura stimato">
	<meta name="twitter:data2" value="7 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.bestall.it/#website","url":"http://www.bestall.it/","name":"BestAll","description":"Notizie, guide e offerte dal mondo IT","potentialAction":[{"@type":"SearchAction","target":"http://www.bestall.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/#primaryimage","inLanguage":"it-IT","url":"http://www.bestall.it/wp-content/uploads/2020/11/total2.jpg","width":1200,"height":798},{"@type":"WebPage","@id":"http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/#webpage","url":"http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/","name":"Recensione PlayStation 5: parola d\u2019ordine, fluidit\u00e0 &bull; BestAll","isPartOf":{"@id":"http://www.bestall.it/#website"},"primaryImageOfPage":{"@id":"http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/#primaryimage"},"datePublished":"2020-11-07T17:23:58+00:00","dateModified":"2020-11-07T17:23:58+00:00","author":{"@id":"http://www.bestall.it/#/schema/person/54e4b6b54738798f7150aae444f74e94"},"description":"Recensione PlayStation 5: parola d\u2019ordine, fluidit\u00e0 7 Novembre 2020 - 18:23 Uno dice PlayStation 5 e pensa di aver risolto la questione. La verit\u00e0 \u00e8 che...","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/"]}]},{"@type":"Person","@id":"http://www.bestall.it/#/schema/person/54e4b6b54738798f7150aae444f74e94","name":"best","image":{"@type":"ImageObject","@id":"http://www.bestall.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/1e8f53d8f841ce023f4a476dc8f59914?s=96&d=mm&r=g","caption":"best"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="BestAll &raquo; Feed" href="http://www.bestall.it/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="BestAll &raquo; Feed dei commenti" href="http://www.bestall.it/index.php/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28598143-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28598143-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bestall.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- bestall.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='amazon-default-styles-css'  href='http://www.bestall.it/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-default-plugin-styles.css?ver=1601534893' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-frontend-styles-css'  href='http://www.bestall.it/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=1601534893' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bestall.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.bestall.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.bestall.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.bestall.it/wp-content/themes/colormag/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.bestall.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.bestall.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-lightbox-css'  href='http://www.bestall.it/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css?ver=1601534893' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.bestall.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bestall.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.bestall.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var appipTemplates = {"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=1601534893' id='amazon-lightbox-js'></script>
<link rel="https://api.w.org/" href="http://www.bestall.it/index.php/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bestall.it/index.php/wp-json/wp/v2/posts/97587" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bestall.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bestall.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p8IuzJ-pnZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.bestall.it/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bestall.it%2Findex.php%2F2020%2F11%2F07%2Frecensione-playstation-5-parola-dordine-fluidita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bestall.it/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bestall.it%2Findex.php%2F2020%2F11%2F07%2Frecensione-playstation-5-parola-dordine-fluidita%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://www.bestall.it/wp-content/uploads/2017/12/logo_bestall1-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.bestall.it/wp-content/uploads/2017/12/logo_bestall1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bestall.it/wp-content/uploads/2017/12/logo_bestall1.png" />
<meta name="msapplication-TileImage" content="http://www.bestall.it/wp-content/uploads/2017/12/logo_bestall1.png" />
<!-- BestAll Internal Styles -->		<style type="text/css">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</style>
		<!-- BestAll Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #dd0000}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#dd0000}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#dd0000}</style>
						<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.rsswidget img {
  display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-97587 single-format-standard wp-custom-logo  wide better-responsive-menu elementor-default elementor-kit-85525">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sabato, Novembre 7, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.bestall.it/index.php/2020/11/07/12-cose-da-sapere-prima-di-comprare-liphone-12-pro/"
						   title="12 cose da sapere prima di comprare l’iPhone 12 Pro">12 cose da sapere prima di comprare l’iPhone 12 Pro</a>
					</li>
									<li>
						<a href="http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/"
						   title="Recensione PlayStation 5: parola d’ordine, fluidità">Recensione PlayStation 5: parola d’ordine, fluidità</a>
					</li>
									<li>
						<a href="http://www.bestall.it/index.php/2020/11/07/il-controller-che-trasforma-liphone-in-una-nintendo-switch/"
						   title="Il controller che trasforma l’iPhone in una Nintendo Switch">Il controller che trasforma l’iPhone in una Nintendo Switch</a>
					</li>
									<li>
						<a href="http://www.bestall.it/index.php/2020/11/07/fortnite-tornera-su-iphone-entro-natale/"
						   title="Fortnite tornerà su iPhone entro Natale?">Fortnite tornerà su iPhone entro Natale?</a>
					</li>
									<li>
						<a href="http://www.bestall.it/index.php/2020/11/07/un-attacco-ransomware-ha-messo-ko-campari/"
						   title="Un attacco ransomware ha messo ko Campari">Un attacco ransomware ha messo ko Campari</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/bestall.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bestall_ita" ><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.bestall.it/" class="custom-logo-link" rel="home"><img width="150" height="151" src="http://www.bestall.it/wp-content/uploads/2017/12/logo_bestall1.png" class="custom-logo" alt="BestAll" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.bestall.it/" title="BestAll" rel="home">BestAll</a>
							</h3>
																		<p id="site-description">Notizie, guide e offerte dal mondo IT</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=26&l=ur1&category=it_music&banner=1VW6X8390FPM9AQB5YG2&f=ifr&linkID=42963a24332f7b0ca3ccc89555520f89&t=bestall04-21&tracking_id=bestall04-21" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=26&l=ur1&category=prime_video&banner=0Y4MDS85NH48JHP5ZJ02&f=ifr&linkID=fb911ced930f8910be6f40f93eb9b4c5&t=bestall04-21&tracking_id=bestall04-21" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.bestall.it/" title="BestAll"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://www.bestall.it/index.php/2017/05/12/giocava-a-pokemon-go-in-chiesa-youtuber-condannato-a-3-anni/" title="Leggi un articolo casuale"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://www.bestall.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-risorse" class="menu"><li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2911"><a href="http://www.bestall.it/index.php/category/bestall/">BestAll</a>
<ul class="sub-menu">
	<li id="menu-item-3238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3238"><a href="http://www.bestall.it/index.php/category/notizie-best/">Notizie Best</a></li>
	<li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://www.bestall.it/index.php/ebook/">Ebook</a></li>
	<li id="menu-item-1252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252"><a href="http://www.bestall.it/index.php/videocorso-di-informatica/">Videocorso di informatica</a></li>
	<li id="menu-item-2912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2912"><a href="http://www.bestall.it/index.php/category/bestall/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-85532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85532"><a href="http://www.bestall.it/index.php/amazon-servizi/">Amazon Servizi</a></li>
<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3064"><a href="http://www.bestall.it/index.php/category/sicurezza/">Sicurezza</a></li>
<li id="menu-item-2906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2906"><a href="http://www.bestall.it/index.php/category/wired/">Wired</a></li>
<li id="menu-item-2907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2907"><a href="http://www.bestall.it/index.php/category/fanpage-tech/">Fanpage Tech</a></li>
<li id="menu-item-2909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2909"><a href="http://www.bestall.it/index.php/category/punto-informatico/">Punto Informatico</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2910"><a href="http://www.bestall.it/index.php/category/techeconomy/">Techeconomy</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-97587" class="post-97587 post type-post status-publish format-standard has-post-thumbnail hentry category-wired tag-news tag-notizie tag-tech tag-wired">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://www.bestall.it/wp-content/uploads/2020/11/total2-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.bestall.it/index.php/category/wired/" style="background:#005401" rel="category tag">Wired</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Recensione PlayStation 5: parola d’ordine, fluidità   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/" title="18:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-07T18:23:58+01:00">7 Novembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.bestall.it/index.php/author/best/"
					   title="best">best					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.bestall.it/index.php/tag/news/" rel="tag">News</a>, <a href="http://www.bestall.it/index.php/tag/notizie/" rel="tag">notizie</a>, <a href="http://www.bestall.it/index.php/tag/tech/" rel="tag">Tech</a>, <a href="http://www.bestall.it/index.php/tag/wired/" rel="tag">Wired</a></span></div>
   	<div class="entry-content clearfix">
   		<p>Recensione <a title="" class="aalmanual" target="_blank"  href="https://amzn.to/2X8e0eI">PlayStation</a> 5: parola d’ordine, fluidità<br />
7 Novembre 2020 &#8211; 18:23</p><div class="besta-content" id="besta-1768097365"><a href="https://www.amazon.it/gp/search?ie=UTF8&tag=bestall04-21&linkCode=ur2&linkId=cb134536d59e14c2420dab79064acb9d&camp=3414&creative=21718&index=electronics&keywords=Offerde di oggi">
<img src="http://www.bestall.it/wp-content/uploads/2020/05/Le-migliori-offerte-amazon-di-oggi.gif" alt="Amazon!">
</a>

<a href="https://www.amazon.it/gp/search?ie=UTF8&tag=bestall04-21&linkCode=ur2&linkId=cb134536d59e14c2420dab79064acb9d&camp=3414&creative=21718&index=electronics&keywords=Offerde di oggi">
<img src="http://www.bestall.it/wp-content/uploads/2020/05/prime_video.gif" alt="Prime Video">
</a></div>
<p>Uno dice <a title="" class="aalmanual" target="_blank"  href="https://amzn.to/2X8e0eI">PlayStation</a> 5 e pensa di aver risolto la questione. La verità è che la console di nuova generazione di Sony è stato un oggetto misterioso più di quanto si possa credere. Dopo l’annuncio iniziale, infatti, la casa giapponese ha dispensato col contagocce le informazioni sulla macchina, in particolare sul versante tecnico. È stata brava, tuttavia, a farlo con tempismo chirurgico, pronta a rinfocolare l’hype del pubblico quando ormai, ogni volta, il digiuno informativo stava per stancarlo definitivamente. Sony ci ha fatto penare soprattutto per vedere il design di PlayStation 5, di cui parleremo a breve. Perché è tempo, era ora, di vedere per davvero com’è la quinta console da salotto di Sony.<br />
Due versioni<br />
PlayStation 5 esce il 12 novembre in due edizioni. Sono sostanzialmente identiche: una, la versione Standard, è dotata di lettore ottico per supporti fisici e costa 499 euro; l’altra, Digital Edition, è digitale, cioè senza lettore, e costa 399 euro.<br />
Tecnicamente Sony punta su un’architettura al passo coi tempi, ma senza spingere l’acceleratore per contenere i costi e non stravolgere la filiera produttiva, garantendo un buon approvvigionamento della macchina (è da vedere se il sold out al lancio, di cui si parla tanto, sia una scelta calcolata o meno). A questo impianto, tuttavia, la casa giapponese ha deciso di aggiungere tre soluzioni hardware che rendono PlayStation 5 unica. Nel frattempo, le caratteristiche di base: innanzitutto, un processore Zen 2 di AMD con 8 core e una frequenza a 3,5 GHz. A questo si affianca una GPU, cioè un processore grafico, RDNA 2, sempre di AMD, a 2,23 GHz. La RAM consiste in 16 GB GDDR6 con banda a 448 GB al secondo. E poi c’è il disco fisso.<br />
Il segreto è nel disco fisso<br />
Ecco, qui troviamo la prima, vera, caratteristica innovativa di PlayStation 5: il disco fisso. Sony ci ha investito moltissimo e Mark Cerny, a capo del team di sviluppo della console, si è sempre speso per farne capire l’importanza nell’economia delle prestazioni. Sono di pochi giorni fa alcune sue dichiarazioni, per esempio, dove spiega che questo specifico SSD, sviluppato ad hoc da Sony, ha implicazioni reali nel design dei giochi e permette di avere un passaggio fluido, senza interruzioni o caricamenti, da ambienti anche molto diversi dei livelli. Il merito è dell’architettura speciale del disco, che lo stesso Cerny provò a spiegare al pubblico generalista qualche mese fa, nel corso di una conferenza che pochi, in realtà, riuscirono ad apprezzare proprio per via dell’alto livello tecnico sostenuto. Più prosaicamente, il disco fisso SSD di PlayStation 5, che ha capienza di 825 GB, è in grado di caricare 2 Gigabyte di dati in un quarto di secondo, laddove un tradizionale disco fisso, come quello di PlayStation 4, carica un singolo Gigabyte in 20 secondi.<br />
L’audio è davvero rivoluzionario<br />
La seconda innovazione apportata da PlayStation 5 è relativa all’audio. Spesso e volentieri messo in secondo piano al cospetto delle caratteristiche grafiche, nel caso della console Sony andrebbe messo in prima fila. Il segreto sta nella tecnologia Tempest Engine, che, in soldoni, consiste nella rielaborazione di una GPU AMD per servire gli aspetti audio e offrire un suono davvero posizionale, e finalmente funzionale al gameplay. E poi c’è il controller, la terza rivoluzione di PlayStation 5, che merita un capitolo a parte e di cui parleremo a breve.<br />
Un design divisivo<br />
Sulla forma di PlayStation 5 si è detto di tutto e di più. Ci sono anche moltissime analisi sul suo design che, di fatto, evidenziano come la morfologia della macchina Sony non abbia un senso funzionale e sia il risultato solo di scelte estetiche discutibili. Tuttavia, si tratta di valutazioni basate su foto e video. Vedere PlayStation 5, dal vivo, muove due considerazioni. La prima è per le dimensioni: è enorme. L’edizione standard tocca quota 39 x 26 x 10,4 cm, mentre quella Digital è larga un centimetro in meno. Si tratta della console più grande, nel senso letterale, mai sviluppata. La seconda: il design può piacere come no, ma dal vivo da una sensazione di solidità che nessuna foto poteva restituire. I materiali, plastici, sono di grande qualità e nei prossimi mesi assisteremo a un’invasione di cover che potranno sconvolgere l’aspetto iniziale.<br />
Quindi ok, il design potrebbe non piacere (a noi piace molto e dà il giusto senso di fluidità che la console vuole esprimere tecnicamente), ma ci sarà poi modo di personalizzarla come meglio ci pare. Qualcuno ha mosso diverse critiche, poi, al disorientamento che l’utente prova per la disposizione dei vari pulsanti, ma anche qui la presa in diretta smentisce la sensazione. Viene naturale pigiare quel pulsante per accenderla, come viene naturale pigiare l’altro per espellere un disco. A volte le critiche tendono a essere ingiuste e pretestuose. Per il resto, nella parte fronte una porta usb classica accompagnata da una Type-C, mentre sul retro altre due porte usb, la presa hdmi 2.1, quella per un cavo di rete e quella di alimentazione.<br />
Installazione rapida e indolore<br />
PlayStation 5 si fa forte del suo disco fisso per garantire una sensazione di velocità e fluidità, dicevamo, ma la sensazione è che Sony abbia voluto offrire questa esperienza a tutto tondo. Insomma, se <a title="" class="aalmanual" target="_blank"  href="https://amzn.to/2LFr7yK">Microsoft</a>, con Xbox, tende quasi a unire mondo console e mondo pc, Sony invece punta nella direzione opposta, evidenziando che l’esperienza console è completamente diversa (ed è chiaro, visto che <a title="" class="aalmanual" target="_blank"  href="https://amzn.to/2LFr7yK">Microsoft</a> produce anche Windows). Lo si capisce fin dall’installazione: si collegano i cavi, si imposta la connessione wi-fi, il tempo di un veloce aggiornamento a console e dispositivo e si è pronti subito a… giocare.<br />
PlayStation 5, infatti, include un gioco Astro’s Playroom. All’apparenza potrebbe sembrare una “demo”, ma in realtà è un vero e proprio platform, in pieno stile Sony, nella sua accezione più giapponese, che dapprima mostra le potenzialità di DualSense, il gamepad della console, e poi apre all’avventura vera e propria. E si tratta di un’avventura molto divertente e dalla tecnica grafica gradevole.<br />
Più di tutto, si diceva, mostra il DualSense in nel suo massimo splendore. Il gamepad di PlayStation 5, oltre a sfoggiare un design molto diverso rispetto ai precedenti, con l’utilizzo di quel mix nero e bianco che divide i fan, integra un sistema di vibrazione che è difficile da descrivere. Di fatto, la vibrazione “scorre” su tutta l’impugnatura, con una gamma di intensità che trasforma il gamepad in un’estensione delle mani. In questo modo ogni feedback tattile dà davvero l’impressione di spingere, sferrare o subire un colpo, afferrare un oggetto o tirare una fune, saltare più o meno in alto. Il tutto potenziato dal feedback audio dato dallo speaker integrato nel controller, che ha dalla sua anche l’utilizzo di plastiche di grande qualità e molto “calde”. Il tocco finale arriva dai due trigger (L2 e R2, per intenderci) “adattativi”, che variano la risposta alla pressione a seconda dell’enfasi dell’azione, in base alle scelte dei game designer.<br />
Un’interfaccia molto diversa<br />
La dashboard, cioè l’interfaccia principale della console, è molto cambiata rispetto al passato e più che svilupparsi in orizzontale sceglie la direzione verticale, basata su livelli, per disporre menu e applicazioni. A chi proviene da PlayStation 4 serve qualche minuto per orientarsi, ma una volta passati al nuovo concetto ci si chiede perché le cose non siano state sempre così. Non è questione di tipologia di voci o di applicazioni presenti, ma proprio di esperienza: si passa da un livello all’altro andando su e giù e trovando le funzioni e i giochi utilizzati di recente, e al limite, se necessari, ci si sposta sull’asse orizzontale per passare ad altri menu e opzioni. Tutto in modo fluido (eh sì, sempre questa parola) senza alcun rallentamento, nella piena tradizione Sony che, da sempre, propone interfacce essenziali, gradevoli il giusto ma senza eccessi, il cui unico scopo sia portarti alla partita nel più breve tempo possibile. Tanto che parecchie opzioni, come la Game Base, una sorta di stanza virtuale dove organizzare match di gruppo, appaiono quasi ridondanti.<br />
La prova dei fatti<br />
Se PlayStation 5 punta quindi a farci giocare, è giusto giocare. Lo abbiamo fatto con Astro’s Playroom, ma soprattutto con Marvel’s Spider-Man Miles Morales, una sorta di estensione all’originale Marvel’s Spider-Man di Insomniac Games che, nella versione nativa PlayStation 5, sfrutta la potenza della nuova macchina. Magari ne parleremo in un’apposita recensione ma quel che va detto subito è che, giocabilità a parte, ereditata dal predecessore, si tratta del miglior titolo per vedere cosa PlayStation 5 può fare grazie alla gestione del ray-tracing e, soprattutto, ai veloci caricamenti possibili proprio con questo disco SSD. Uno spettacolo per gli occhi, a patto di disporre del televisore o del display giusto per godersi la risoluzione massima supportata dalla console, che arriva a 4K a 120 Hz.<br />
Retrocompatibilità<br />
Si è molto discusso di questo aspetto come sempre è successo da PlayStation 2 in poi, all’uscita di ogni nuova console Sony. In questo caso, tuttavia, la casa giapponese ha davvero fatto i compiti per casa. Sebbene non vi siano cifre ufficiali, si stima una compatibilità di oltre il 95% per i titoli PlayStation 4, tanto che conviene elencare i titoli non compatibili. Diverso il discorso se si pretende che un vecchio gioco PS4 vada meglio su PlayStation 5 o benefici di qualche miglioramento. Si tratta di scelte che stanno alla bontà di ogni sviluppatore. Per rimanere in casa Sony, per dire, mentre Days Gone grazie alla semplice installazione sulla nuova console tocca i 60 fotogrammi al secondo, Bloodborne non offre alcuna miglioria. Ma ragazzi, la retrocompatibilità c’è, olè.<br />
Ci sono difetti?<br />
La perfezione non è cosa di questo mondo e sebbene PlayStation 5 ci si avvicini, qualche difettuccio lo mostra. In particolare uno: lo spazio a disposizione, su disco, tolto quello occupato dal sistema operativo, è poco più di 650 Gb, che si riempiono in fretta con meno di una decina di titoli installati solo per via digitale. Ovviamente di più se si usano titoli su supporto fisico, ma in quel caso serve necessariamente la versione Standard della console.<br />
Pochissimi i titoli di lancio in esclusiva (Marvel’s Spider-Man Miles Morales, appunto, accompagnato da Demon’s Souls e Godfall). Poi ci sarebbe da parlare delle dimensioni un po’ troppo abbondanti e di qualche orpello dell’interfaccia da aggiustare, ma si tratta tutto sommato di quisquilie che non inficiano in alcun modo quello che è il focus della console: farci giocare.<br />
Ci sarà tempo e modo di capire chi vincerà nella lotta alla nuova generazione di console, tra Xbox Series X e PlayStation 5, ma quel che è chiaro, già ora, è quanto Sony abbia lavorato ponendo i giochi al centro della scena, sebbene esista un corollario di app e tecnologie che abbracciano tutto il comparto audio-video domestico. Non a caso, la console è molto silenziosa e non si surriscalda nemmeno sotto tortura, e forse è in questo versante che trovano giustificazione alcune scelte di design. Ecco, se c’è una cosa da chiarire, è come PlayStation 5, dal vivo, con una prova pratica, si dimostri una macchina totalmente diversa da quella che le notizie dei mesi scorsi ci avevano dipinto. Un po’ per colpa proprio di Sony, un po’ meno puntuale ed efficiente del solito sul piano marketing, un bel po’ per colpa di chi si dimentica che, alla fine, una console si prova gamepad in mano e non in foto. E nel caso di PlayStation 5 è una grande fortuna.<br />
The post Recensione PlayStation 5: parola d’ordine, fluidità appeared first on Wired.</p>
<p><a href="https://www.wired.it/gadget/videogiochi/2020/11/06/recensione-playstation-5-sony-fluidita/">Fonte: Wired</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/" data-text="Recensione PlayStation 5: parola d’ordine, fluidità" data-via="bestall_ita" >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="http://www.bestall.it/index.php/2020/11/07/recensione-playstation-5-parola-dordine-fluidita/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class="besta-after-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="besta-219326377"><a href="https://www.amazon.it/gp/search?ie=UTF8&tag=bestall04-21&linkCode=ur2&linkId=cb134536d59e14c2420dab79064acb9d&camp=3414&creative=21718&index=electronics&keywords=Offerde di oggi">
<img src="http://www.bestall.it/wp-content/uploads/2020/05/Le-migliori-offerte-amazon-di-oggi.gif" alt="Amazon!">
</a>

<a href="https://www.amazon.it/gp/search?ie=UTF8&tag=bestall04-21&linkCode=ur2&linkId=cb134536d59e14c2420dab79064acb9d&camp=3414&creative=21718&index=electronics&keywords=Offerde di oggi">
<img src="http://www.bestall.it/wp-content/uploads/2020/05/prime_video.gif" alt="Prime Video">
</a></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.bestall.it/index.php/2020/11/07/il-controller-che-trasforma-liphone-in-una-nintendo-switch/" rel="prev"><span class="meta-nav">&larr;</span> Il controller che trasforma l’iPhone in una Nintendo Switch</a></li>
			<li class="next"><a href="http://www.bestall.it/index.php/2020/11/07/12-cose-da-sapere-prima-di-comprare-liphone-12-pro/" rel="next">12 cose da sapere prima di comprare l’iPhone 12 Pro <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.bestall.it/index.php/2017/05/31/modobag-la-valigia-scooter-per-muoversi-velocemente-in-aeroporto/" title="Modobag, la valigia-scooter per muoversi velocemente in aeroporto">
							<img width="390" height="205" src="http://www.bestall.it/wp-content/uploads/2017/05/modobag-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.bestall.it/index.php/2017/05/31/modobag-la-valigia-scooter-per-muoversi-velocemente-in-aeroporto/" rel="bookmark" title="Modobag, la valigia-scooter per muoversi velocemente in aeroporto">Modobag, la valigia-scooter per muoversi velocemente in aeroporto</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.bestall.it/index.php/2017/05/31/modobag-la-valigia-scooter-per-muoversi-velocemente-in-aeroporto/" title="12:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-05-31T12:49:22+02:00">31 Maggio 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bestall.it/index.php/author/best/" title="best">best</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.bestall.it/index.php/2017/10/24/5-motivi-per-cui-the-deuce-non-e-solo-una-serie-sul-porno/" title="5 motivi per cui The Deuce non è solo una serie sul porno">
							<img width="320" height="180" src="http://www.bestall.it/wp-content/uploads/2017/10/1508829731_tenor.gif" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.bestall.it/index.php/2017/10/24/5-motivi-per-cui-the-deuce-non-e-solo-una-serie-sul-porno/" rel="bookmark" title="5 motivi per cui The Deuce non è solo una serie sul porno">5 motivi per cui The Deuce non è solo una serie sul porno</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.bestall.it/index.php/2017/10/24/5-motivi-per-cui-the-deuce-non-e-solo-una-serie-sul-porno/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-10-24T12:00:57+02:00">24 Ottobre 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bestall.it/index.php/author/best/" title="best">best</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.bestall.it/index.php/2018/06/14/google-mette-la-sua-foto-tra-i-criminali-australiani-fa-causa-per-diffamazione/" title="Google mette la sua foto tra i criminali australiani: fa causa per diffamazione">
							<img width="390" height="205" src="http://www.bestall.it/wp-content/uploads/2018/06/1388487167_tribunale_giudice-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.bestall.it/index.php/2018/06/14/google-mette-la-sua-foto-tra-i-criminali-australiani-fa-causa-per-diffamazione/" rel="bookmark" title="Google mette la sua foto tra i criminali australiani: fa causa per diffamazione">Google mette la sua foto tra i criminali australiani: fa causa per diffamazione</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.bestall.it/index.php/2018/06/14/google-mette-la-sua-foto-tra-i-criminali-australiani-fa-causa-per-diffamazione/" title="14:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-06-14T14:58:07+02:00">14 Giugno 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bestall.it/index.php/author/best/" title="best">best</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails clearfix">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<ul>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/12-cose-da-sapere-prima-di-comprare-liphone-12-pro/" target="_blank"><img width="75" height="54" src="http://www.bestall.it/wp-content/uploads/2020/11/IMG_4456.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="http://www.bestall.it/wp-content/uploads/2020/11/IMG_4456.jpg 950w, http://www.bestall.it/wp-content/uploads/2020/11/IMG_4456-768x553.jpg 768w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">12 cose da sapere prima di comprare l’iPhone 12 Pro</span></a><div class="rpwwt-post-categories">In Wired</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/il-controller-che-trasforma-liphone-in-una-nintendo-switch/" target="_blank"><img width="75" height="51" src="http://www.bestall.it/wp-content/uploads/2020/11/backbone_iphone_game_controller_1-1024x700.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="http://www.bestall.it/wp-content/uploads/2020/11/backbone_iphone_game_controller_1-1024x700.jpg 1024w, http://www.bestall.it/wp-content/uploads/2020/11/backbone_iphone_game_controller_1-768x512.jpg 768w, http://www.bestall.it/wp-content/uploads/2020/11/backbone_iphone_game_controller_1-392x272.jpg 392w, http://www.bestall.it/wp-content/uploads/2020/11/backbone_iphone_game_controller_1-130x90.jpg 130w, http://www.bestall.it/wp-content/uploads/2020/11/backbone_iphone_game_controller_1-600x417.jpg 600w, http://www.bestall.it/wp-content/uploads/2020/11/backbone_iphone_game_controller_1.jpg 1050w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Il controller che trasforma l’iPhone in una Nintendo Switch</span></a><div class="rpwwt-post-categories">In Wired</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/fortnite-tornera-su-iphone-entro-natale/" target="_blank"><img width="75" height="31" src="http://www.bestall.it/wp-content/uploads/2020/11/fortnite-iphone-geforce.png" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="http://www.bestall.it/wp-content/uploads/2020/11/fortnite-iphone-geforce.png 891w, http://www.bestall.it/wp-content/uploads/2020/11/fortnite-iphone-geforce-768x316.png 768w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Fortnite tornerà su iPhone entro Natale?</span></a><div class="rpwwt-post-categories">In Wired</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/un-attacco-ransomware-ha-messo-ko-campari/" target="_blank"><img width="75" height="50" src="http://www.bestall.it/wp-content/uploads/2020/11/GettyImages-944364284.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="http://www.bestall.it/wp-content/uploads/2020/11/GettyImages-944364284.jpg 1024w, http://www.bestall.it/wp-content/uploads/2020/11/GettyImages-944364284-768x512.jpg 768w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Un attacco ransomware ha messo ko Campari</span></a><div class="rpwwt-post-categories">In Wired</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/facebook-inviera-una-notifica-quando-sara-eletto-il-presidente-degli-stati-uniti/" target="_blank"><img width="75" height="43" src="http://www.bestall.it/wp-content/uploads/2020/11/presidenziali-usa-1024x590.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="http://www.bestall.it/wp-content/uploads/2020/11/presidenziali-usa-1024x590.jpg 1024w, http://www.bestall.it/wp-content/uploads/2020/11/presidenziali-usa-768x432.jpg 768w, http://www.bestall.it/wp-content/uploads/2020/11/presidenziali-usa-800x445.jpg 800w, http://www.bestall.it/wp-content/uploads/2020/11/presidenziali-usa.jpg 1050w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Facebook invierà una notifica quando sarà eletto il presidente degli Stati Uniti</span></a><div class="rpwwt-post-categories">In Wired</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/joe-biden-sara-il-46esimo-presidente-degli-stati-uniti/" target="_blank"><img width="75" height="59" src="http://www.bestall.it/wp-content/uploads/2020/11/1_rss-6.png" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="http://www.bestall.it/wp-content/uploads/2020/11/1_rss-6.png 799w, http://www.bestall.it/wp-content/uploads/2020/11/1_rss-6-768x602.png 768w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Joe Biden sarà il 46esimo presidente degli Stati Uniti</span></a><div class="rpwwt-post-categories">In Wired</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/il-tuo-telefono-piu-app-android-su-w10-insieme/" target="_blank"><img width="75" height="75" src="http://www.bestall.it/wp-content/uploads/2020/11/ttt-1024x1024.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Il Tuo Telefono: più app Android su W10, insieme</span></a><div class="rpwwt-post-categories">In Punto Informatico</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/ce-ansia-nel-lockdown-lo-dice-lia-del-mit/" target="_blank"><img width="75" height="75" src="http://www.bestall.it/wp-content/uploads/2020/11/ansia-1024x1024.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">C’è ansia nel lockdown, lo dice l’IA del MIT</span></a><div class="rpwwt-post-categories">In Punto Informatico</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/ransomware-sempre-piu-attacchi-con-pay2key/" target="_blank"><img width="75" height="75" src="http://www.bestall.it/wp-content/uploads/2020/11/pay2key-1-1024x1024.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Ransomware: sempre più attacchi con Pay2Key</span></a><div class="rpwwt-post-categories">In Punto Informatico</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/kim-dotcom-rischia-lestradizione-negli-usa/" target="_blank"><img width="75" height="75" src="http://www.bestall.it/wp-content/uploads/2020/11/kdc-1024x1024.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Kim Dotcom rischia l’estradizione negli USA</span></a><div class="rpwwt-post-categories">In Punto Informatico</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/vendevano-vestiti-su-instagram-a-prezzi-stracciati-ma-era-una-frode-denunciati-12-truffatori/" target="_blank"><img width="75" height="50" src="http://www.bestall.it/wp-content/uploads/2020/11/polizia-postale-truffa-facebook.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Vendevano vestiti su Instagram a prezzi stracciati, ma era una frode: denunciati 12 truffatori</span></a><div class="rpwwt-post-categories">In Fanpage Tech</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/le-4-cose-che-ci-insegna-la-storia-di-ant-sul-fintech-in-cina/" target="_blank"><img width="75" height="58" src="http://www.bestall.it/wp-content/uploads/2020/11/ant-1024x797.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Le 4 cose che ci insegna la storia di Ant sul fintech in Cina</span></a><div class="rpwwt-post-categories">In Wired</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/5-novita-a-fumetti-uscite-questa-settimana/" target="_blank"><img width="66" height="75" src="http://www.bestall.it/wp-content/uploads/2020/11/Cover-ALDOBRANDO-A-Librerie-OK-DEF-DEF-1-900x1024.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">5 novità a fumetti uscite questa settimana</span></a><div class="rpwwt-post-categories">In Wired</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/saranno-leader-le-attiviste-under-20-su-cui-scommettiamo/" target="_blank"><img width="75" height="43" src="http://www.bestall.it/wp-content/uploads/2020/11/GettyImages-1247319703-1024x590.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" loading="lazy" srcset="http://www.bestall.it/wp-content/uploads/2020/11/GettyImages-1247319703-1024x590.jpg 1024w, http://www.bestall.it/wp-content/uploads/2020/11/GettyImages-1247319703-768x432.jpg 768w, http://www.bestall.it/wp-content/uploads/2020/11/GettyImages-1247319703-800x445.jpg 800w, http://www.bestall.it/wp-content/uploads/2020/11/GettyImages-1247319703.jpg 1050w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Saranno leader: le attiviste under 20 su cui scommettiamo</span></a><div class="rpwwt-post-categories">In Wired</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
		<li><a href="http://www.bestall.it/index.php/2020/11/07/in-francia-si-parla-di-uninchiesta-senza-precedenti-su-abusi-e-razzismo-della-polizia/" target="_blank"><img width="75" height="75" src="http://www.bestall.it/wp-content/plugins/recent-posts-widget-with-thumbnails/default_thumbgif.png" class="attachment-75x75" alt="" loading="lazy" /><span class="rpwwt-post-title">In Francia si parla di un’inchiesta senza precedenti su abusi e razzismo della polizia</span></a><div class="rpwwt-post-categories">In Wired</div><div class="rpwwt-post-date">7 Novembre 2020</div></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.amazon.it/gp/search?ie=UTF8&tag=bestall04-21&linkCode=ur2&linkId=cb134536d59e14c2420dab79064acb9d&camp=3414&creative=21718&index=electronics&keywords=Offerde di oggi">
<img src="http://www.bestall.it/wp-content/uploads/2020/05/Le-migliori-offerte-amazon-di-oggi.gif" alt="Amazon!">
</a>

<a href="https://www.amazon.it/gp/search?ie=UTF8&tag=bestall04-21&linkCode=ur2&linkId=cb134536d59e14c2420dab79064acb9d&camp=3414&creative=21718&index=electronics&keywords=Offerde di oggi">
<img src="http://www.bestall.it/wp-content/uploads/2020/05/prime_video.gif" alt="Prime Video">
</a></div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><a href="?feed=rss2"><img src="http://www.bestall.it/wp-content/plugins/jetpack/images/rss/orange-medium.png"></a></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/bestall.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bestall_ita" ><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.bestall.it/" title="BestAll" ><span>BestAll</span></a>. Tutti i diritti riservati.<br>Tema: ColorMag di <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='aal_style-css'  href='http://www.bestall.it/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.bestall.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.5.3' id='aal_apijs-js'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/navigation.js?ver=5.5.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.5.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.5.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.5' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'128814655',post:'97587',tz:'1',srv:'www.bestall.it'} ]);
	_stq.push([ 'clickTrackerInit', '128814655', '97587' ]);
</script>
<!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,102,191);background: rgba(0,102,191,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte di BestAll. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,102,191,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
