<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.bestall.it/xmlrpc.php" />
<title>Italiano: gli errori che forse ci hanno insegnato a scuola &bull; BestAll</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Italiano: gli errori che forse ci hanno insegnato a scuola 6 Gennaio 2020 - 9:04 Foto: unsplash.com Nel bene o nel male, tutti quanti noi abbiamo un..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italiano: gli errori che forse ci hanno insegnato a scuola &bull; BestAll" />
<meta property="og:description" content="Italiano: gli errori che forse ci hanno insegnato a scuola 6 Gennaio 2020 - 9:04 Foto: unsplash.com Nel bene o nel male, tutti quanti noi abbiamo un..." />
<meta property="og:url" content="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/" />
<meta property="og:site_name" content="BestAll" />
<meta property="article:publisher" content="https://www.facebook.com/bestall.it/" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="notizie" />
<meta property="article:tag" content="Tech" />
<meta property="article:tag" content="Wired" />
<meta property="article:section" content="Wired" />
<meta property="article:published_time" content="2020-01-06T08:04:12+00:00" />
<meta property="og:image" content="http://www.bestall.it/wp-content/uploads/2020/01/Lingua-italiana_Interna.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Italiano: gli errori che forse ci hanno insegnato a scuola 6 Gennaio 2020 - 9:04 Foto: unsplash.com Nel bene o nel male, tutti quanti noi abbiamo un..." />
<meta name="twitter:title" content="Italiano: gli errori che forse ci hanno insegnato a scuola &bull; BestAll" />
<meta name="twitter:site" content="@bestall_ita" />
<meta name="twitter:image" content="http://www.bestall.it/wp-content/uploads/2020/01/Lingua-italiana_Interna.jpg" />
<meta name="twitter:creator" content="@bestall_ita" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.bestall.it/#website","url":"http://www.bestall.it/","name":"BestAll","publisher":{"@id":"http://www.bestall.it/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"http://www.bestall.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/#primaryimage","url":"http://www.bestall.it/wp-content/uploads/2020/01/Lingua-italiana_Interna.jpg","width":696,"height":390},{"@type":"WebPage","@id":"http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/#webpage","url":"http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/","inLanguage":"it-IT","name":"Italiano: gli errori che forse ci hanno insegnato a scuola &bull; BestAll","isPartOf":{"@id":"http://www.bestall.it/#website"},"primaryImageOfPage":{"@id":"http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/#primaryimage"},"datePublished":"2020-01-06T08:04:12+00:00","dateModified":"2020-01-06T08:04:12+00:00","description":"Italiano: gli errori che forse ci hanno insegnato a scuola 6 Gennaio 2020 - 9:04 Foto: unsplash.com Nel bene o nel male, tutti quanti noi abbiamo un..."},{"@type":"Article","@id":"http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/#article","isPartOf":{"@id":"http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/#webpage"},"author":{"@id":"http://www.bestall.it/#/schema/person/54e4b6b54738798f7150aae444f74e94"},"headline":"Italiano: gli errori che forse ci hanno insegnato a scuola","datePublished":"2020-01-06T08:04:12+00:00","dateModified":"2020-01-06T08:04:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/#webpage"},"publisher":{"@id":"http://www.bestall.it/#/schema/person/"},"image":{"@id":"http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/#primaryimage"},"keywords":"News,notizie,Tech,Wired","articleSection":"Wired"},{"@type":["Person"],"@id":"http://www.bestall.it/#/schema/person/54e4b6b54738798f7150aae444f74e94","name":"best","image":{"@type":"ImageObject","@id":"http://www.bestall.it/#authorlogo","url":"http://1.gravatar.com/avatar/1e8f53d8f841ce023f4a476dc8f59914?s=96&d=mm&r=g","caption":"best"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BestAll &raquo; Feed" href="http://www.bestall.it/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="BestAll &raquo; Feed dei commenti" href="http://www.bestall.it/index.php/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28598143-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28598143-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bestall.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.bestall.it/wp-content/themes/colormag/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.bestall.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.bestall.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-default-styles-css'  href='http://www.bestall.it/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-default-plugin-styles.css?ver=1551717635' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-grid-shortcode-css'  href='http://www.bestall.it/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-grid.css?ver=1551717635' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.bestall.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bestall.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.bestall.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.13'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.13'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.bestall.it/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bestall.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bestall.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/p8IuzJ-hPZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.bestall.it/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bestall.it%2Findex.php%2F2020%2F01%2F06%2Fitaliano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bestall.it/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bestall.it%2Findex.php%2F2020%2F01%2F06%2Fitaliano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://www.bestall.it/wp-content/uploads/2017/12/logo_bestall1-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.bestall.it/wp-content/uploads/2017/12/logo_bestall1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bestall.it/wp-content/uploads/2017/12/logo_bestall1.png" />
<meta name="msapplication-TileImage" content="http://www.bestall.it/wp-content/uploads/2017/12/logo_bestall1.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.rsswidget img {
  display: none;
}			</style>
		</head>

<body class="post-template-default single single-post postid-68571 single-format-standard wp-custom-logo  wide better-responsive-menu elementor-default">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		lunedì, gennaio 6, 2020	</div>

                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/bestall.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bestall_ita" ><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.bestall.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="150" height="151" src="http://www.bestall.it/wp-content/uploads/2017/12/logo_bestall1.png" class="custom-logo" alt="BestAll" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.bestall.it/" title="BestAll" rel="home">BestAll</a>
                        </h3>
                     							                        <p id="site-description">Notizie, guide e offerte dal mondo IT</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><a target="_blank" href="http://www.gearbest.com/tv-box-mini-pc/pp_446535.html?lkid=11421762" ><img src="https://s3.amazonaws.com/mailcache.appinthestore.com/G网电脑周边Banner/TV+box/MX+III/468_60.jpg" title="Gearbest  promotion" alt="Gearbest  promotion" /><br/></a></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.bestall.it/" title="BestAll"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-risorse" class="menu"><li id="menu-item-2911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2911"><a href="http://www.bestall.it/index.php/category/bestall/">BestAll</a>
<ul class="sub-menu">
	<li id="menu-item-3238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3238"><a href="http://www.bestall.it/index.php/category/notizie-best/">Notizie Best</a></li>
	<li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://www.bestall.it/index.php/ebook/">Ebook</a></li>
	<li id="menu-item-1252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252"><a href="http://www.bestall.it/index.php/videocorso-di-informatica/">Videocorso di informatica</a></li>
	<li id="menu-item-2912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2912"><a href="http://www.bestall.it/index.php/category/bestall/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-2905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2905"><a href="http://www.bestall.it/index.php/category/prodotti/">Prodotti</a></li>
<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3064"><a href="http://www.bestall.it/index.php/category/sicurezza/">Sicurezza</a></li>
<li id="menu-item-2906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2906"><a href="http://www.bestall.it/index.php/category/wired/">Wired</a></li>
<li id="menu-item-2907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2907"><a href="http://www.bestall.it/index.php/category/fanpage-tech/">Fanpage Tech</a></li>
<li id="menu-item-2908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2908"><a href="http://www.bestall.it/index.php/category/la-stampa/">La Stampa</a></li>
<li id="menu-item-2909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2909"><a href="http://www.bestall.it/index.php/category/punto-informatico/">Punto Informatico</a></li>
<li id="menu-item-2910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2910"><a href="http://www.bestall.it/index.php/category/techeconomy/">Techeconomy</a></li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.bestall.it/index.php/2019/08/06/negli-usa-i-sistemi-di-riconoscimento-facciale-scansionano-le-foto-delle-patenti/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.bestall.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-68571" class="post-68571 post type-post status-publish format-standard has-post-thumbnail hentry category-wired tag-news tag-notizie tag-tech tag-wired">
	
   
         <div class="featured-image">
               <img width="696" height="390" src="http://www.bestall.it/wp-content/uploads/2020/01/Lingua-italiana_Interna.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.bestall.it/wp-content/uploads/2020/01/Lingua-italiana_Interna.jpg 696w, http://www.bestall.it/wp-content/uploads/2020/01/Lingua-italiana_Interna-300x168.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.bestall.it/index.php/category/wired/" style="background:#005401" rel="category tag">Wired</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Italiano: gli errori che forse ci hanno insegnato a scuola   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/" title="9:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-06T09:04:12+00:00">6 Gennaio 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bestall.it/index.php/author/best/" title="best">best</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.bestall.it/index.php/tag/news/" rel="tag">News</a>, <a href="http://www.bestall.it/index.php/tag/notizie/" rel="tag">notizie</a>, <a href="http://www.bestall.it/index.php/tag/tech/" rel="tag">Tech</a>, <a href="http://www.bestall.it/index.php/tag/wired/" rel="tag">Wired</a></span></div>
   	<div class="entry-content clearfix">
   		<p>Italiano: gli errori che forse ci hanno insegnato a scuola<br>
6 Gennaio 2020 – 9:04</p><div class="besta-content" id="besta-903088053"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=ba19ads-21&amp;o=29&amp;p=48&amp;l=ez&amp;f=ifr&amp;f=ifr" width="728" height="90" scrolling="no" marginwidth="0" marginheight="0" border="0" frameborder="0" style="border:none;max-width:800px;max-height:600px;"></iframe>
</div>
<p>Foto: unsplash.com<br>
Nel bene o nel male, tutti quanti noi abbiamo un ricordo degli studi di italiano a scuola. Temi, verbi, eccezioni e quel benedetto complemento di termine che proprio non ci entrava in testa. Nozioni ed etichette che riecheggiano nelle nostre orecchie.<br>
Molto bene. E se oggi vi dicessimo che alcune di quelle informazioni sono non solo estremamente datate, ma in alcuni casi addirittura inesatte? E nonostante trasmettano convinzioni sbagliate, almeno secondo la linguistica moderna, sopravvivono nelle nostre classi. Per fare un paragone esagerato è come se l’insegnante di scienze continuasse a dire che la Terra è piatta.<br>
Non vogliamo assolutamente insinuare che l’insegnamento tradizionale dell’italiano e della sua grammatica sia da gettare alle ortiche; anzi, il suo contributo nel formare le nostre competenze linguistiche, soprattutto scritte, è prezioso e imprescindibile. Tuttavia alcune definizioni, alcuni punti di vista dovrebbero essere rinfrescati. E nel far ciò, quale migliore alleato della linguistica moderna, cioè lo studio scientifico del linguaggio? Vediamo insieme qualche esempio pratico.<br>
Prima lo scritto o il parlato?<br>
Abbiamo condotto una piccolissima indagine chiedendo se in una lingua nasca prima la forma scritta o la forma parlata di una lingua. Il tempo per rispondere era di pochissimi secondi, perché volevamo capire quale fosse la risposta di istinto. Il risultato? La metà ha detto la forma scritta.<br>
Non c’è da stupirsi: per anni sui banchi di scuola ci hanno bombardato di input sull’importanza della scrittura. Ancora per la mia generazione, quella dei millennials, a scuola lo status dello scritto era di gran lunga superiore a quello del parlato. Un’impostazione che si rifletteva anche nell’insegnamento delle lingue straniere di cui, con il solo percorso scolastico, arriviamo a conoscere in modo approfondito la grammatica, ma ignoriamo in larga parte l’uso corrente. To drink, drank, drunk: studiamo a memoria decine di verbi irregolari e poi non riusciamo a ordinare da bere al bar.<br>
Certo il prestigio della lingua scritta è stato per secoli inscalfibile e non solo per quanto riguarda l’italiano. Tuttavia, tutti dovremmo avere una consapevolezza fondamentale che a scuola si dimenticano spesso di sottolineare: una lingua, prima di essere scritta, è sempre parlata. Un percorso che non caratterizza solo la storia dei sistemi linguistici (dell’italiano, del polacco, del coreano, etc.), ma anche la nostra personale. Prima impariamo a parlare, poi – chi più, chi meno – a scrivere.<br>
Il caso delle doppie che in parte non esistono<br>
“Patto si scrive con due t”, “Dai, prova a ripetere con me: pat-to”, “Per andare a capo, se non hai più spazio, spezza la parola dove ci sono le doppie: la prima resta sulla riga di sopra, il resto della parola a capo”. Vi ricorda nulla? Frasi del genere si sentivano quasi ogni giorno alle elementari.<br>
Queste doppie benedette ci facevamo impazzire, ma mai nessuno ci ha detto che in realtà a livello di suono di fatto non esistono. Fateci caso: vi sembra che dicendo gatto, sacco, matto ripetiate la consonante due volte? Non dite affatto gat-to: no, semmai quella t è più intensa, più marcata come suono; solo nella scrittura si ha una doppia lettera per segnalare questa particolarità del suono anche graficamente. Un esempio che evidenzia ulteriormente quanto l’aspetto fondamentale della forma parlata dell’italiano venga “snobbato” a scuola.<br>
La differenza fra un nome e un verbo<br>
Un altro evergreen della nostra giovinezza scolastica, le famose tre analisi grammaticale, logica e del periodo, risentono di definizioni ormai superate, il più delle volte basate sul significato invece che su caratteristiche formali.<br>
Un esempio riguarda la distinzione fra nomi e verbi. “A scuola ci hanno sempre insegnato che il nome indica una persona o un oggetto, mentre il verbo un’azione”, ci ricorda Giorgio Graffi, uno dei più noti linguisti italiani, autore insieme ad Adriano Colombo di Capire la grammatica. Il contributo della linguistica (Carocci). Ecco, sembra non faccia una piega. Eppure, con il nome corsa, per esempio, questa classificazione entra in crisi. “Queste sono definizioni semantiche, cioè basate sul significato. Per quanto riguarda l’italiano sarebbe più opportuno, invece, dire che i nomi presentano un genere e un numero”. Già, il famoso maschile/femminile e singolare/plurale. “Questo si può spiegare anche a un bambino di prima elementare specificando che non è una caratteristica dei verbi”; questa categoria, infatti, è interessata da altre caratteristiche, fra cui la coniugazione del tempo e del modo che non riguarda nessun altro elemento linguistico.<br>
Qual è il soggetto di una frase?<br>
È uno dei primi esercizi dell’analisi logica. “Ci hanno insegnato che il soggetto è colui che svolge l’azione espressa dal predicato”. Sì, lo abbiamo mandato a memoria e ne siamo stati orgogliosi. Poi scappa fuori il verbo subire, e tutto l’orgoglio svanisce. Già, perché in una frase come Luca ha subito un torto è ben difficile sostenere ragionevolmente che Luca abbia svolto l’azione subire. C’è proprio un paradosso che non convince.<br>
Il professor Graffi ci racconta della difficoltà di alcuni studenti universitari – notate bene: del corso di laurea in Lettere – nell’individuare il soggetto di una frase; una confusione dovuta anche alla diffusa convinzione errata che in genere il soggetto sia il primo elemento della frase (che invece è il cosiddetto topic della frase, cioè quell’elemento su cui si dice qualcosa). Ma il soggetto non è sempre ciò di cui si parla in una frase e lo dimostra facilmente l’esempio: “A Lorenzo piacciono i fiori”, in cui si parla sì di Lorenzo, che però è il complemento di termine (sì, quello che non ci entrava in testa!).<br>
Come uscire da queste difficoltà? In termini un po’ approssimativi, ma sostanzialmente esatti, definendo il soggetto come “il nome che si accorda obbligatoriamente con il verbo in persona e in numero”.<br>
The post Italiano: gli errori che forse ci hanno insegnato a scuola appeared first on Wired.</p>
<p><a href="https://www.wired.it/play/cultura/2020/01/06/italiano-errori-scuola/">Fonte: Wired</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&amp;width=120&amp;url=http%3A%2F%2Fwww.bestall.it%2Findex.php%2F2020%2F01%2F06%2Fitaliano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola%2F&amp;title=Italiano%3A%20gli%20errori%20che%20forse%20ci%20hanno%20insegnato%20a%20scuola" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/" data-text="Italiano: gli errori che forse ci hanno insegnato a scuola" data-via="bestall_ita">Tweet</a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Italiano: gli errori che forse ci hanno insegnato a scuola" data-content="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bestall.it%2Findex.php%2F2020%2F01%2F06%2Fitaliano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola%2F&amp;media=http%3A%2F%2Fwww.bestall.it%2Fwp-content%2Fuploads%2F2020%2F01%2FLingua-italiana_Interna.jpg&amp;description=Italiano%3A%20gli%20errori%20che%20forse%20ci%20hanno%20insegnato%20a%20scuola" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png"></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/" data-pocket-count="horizontal">Pocket</a></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Italiano%3A%20gli%20errori%20che%20forse%20ci%20hanno%20insegnato%20a%20scuola%20http%3A%2F%2Fwww.bestall.it%2Findex.php%2F2020%2F01%2F06%2Fitaliano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="http://www.bestall.it/index.php/2020/01/06/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola/" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-end"></ul></div></div></div><div class="sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded" id="like-post-wrapper-128814655-68571-5e1343dacd5aa" data-src="https://widgets.wp.com/likes/#blog_id=128814655&amp;post_id=68571&amp;origin=www.bestall.it&amp;obj_id=128814655-68571-5e1343dacd5aa" data-name="like-post-frame-128814655-68571-5e1343dacd5aa"><h3 class="sd-title">Mi piace:</h3><div class="likes-widget-placeholder post-likes-widget-placeholder" style="height: 55px;"><span class="button"><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class="sd-text-color"></span><a class="sd-link-color"></a></div>
<div class="besta-after-content" style="text-align: center; " id="besta-1816050442"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=ba19ads-21&o=29&p=48&l=ur1&category=computer&banner=12838Q6K8YW3SR02E9G2&f=ifr" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.bestall.it/index.php/2020/01/06/non-solo-greta-ci-sono-molte-altre-giovani-attiviste-che-combattono-il-cambiamento-climatico/" rel="prev"><span class="meta-nav">&larr;</span> Non solo Greta. Ci sono molte altre giovani attiviste che combattono il cambiamento climatico</a></li>
			<li class="next"><a href="http://www.bestall.it/index.php/2020/01/06/come-prestare-il-tuo-computer-alla-ricerca-contro-i-tumori/" rel="next">Come “prestare” il tuo computer alla ricerca contro i tumori <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.bestall.it/index.php/2019/05/18/google-usa-gmail-per-creare-una-lista-di-tutto-quello-che-compri-ecco-come-cancellarla/" title="Google usa Gmail per creare una lista di tutto quello che compri: ecco come cancellarla">
               <img width="390" height="205" src="http://www.bestall.it/wp-content/uploads/2019/05/google-acquisti-638x425-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.bestall.it/index.php/2019/05/18/google-usa-gmail-per-creare-una-lista-di-tutto-quello-che-compri-ecco-come-cancellarla/" rel="bookmark" title="Google usa Gmail per creare una lista di tutto quello che compri: ecco come cancellarla">Google usa Gmail per creare una lista di tutto quello che compri: ecco come cancellarla</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.bestall.it/index.php/2019/05/18/google-usa-gmail-per-creare-una-lista-di-tutto-quello-che-compri-ecco-come-cancellarla/" title="11:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-18T11:25:52+00:00">18 Maggio 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bestall.it/index.php/author/best/" title="best">best</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Google usa Gmail per creare una lista di tutto quello che compri: ecco come cancellarla</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.bestall.it/index.php/2019/04/25/unaltra-bizzarra-invenzione-ford-il-carrello-della-spesa-che-evita-gli-urti/" rel="bookmark" title="Un’altra bizzarra invenzione Ford: il carrello della spesa che evita gli urti">Un’altra bizzarra invenzione Ford: il carrello della spesa che evita gli urti</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.bestall.it/index.php/2019/04/25/unaltra-bizzarra-invenzione-ford-il-carrello-della-spesa-che-evita-gli-urti/" title="1:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-25T01:06:06+00:00">25 Aprile 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bestall.it/index.php/author/best/" title="best">best</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Un’altra bizzarra invenzione Ford: il carrello della spesa che evita gli urti</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.bestall.it/index.php/2018/09/14/le-foto-della-decima-edizione-di-vogue-for-milano/" title="Le foto della decima edizione di Vogue for Milano">
               <img width="390" height="205" src="http://www.bestall.it/wp-content/uploads/2018/09/df5a36a0-789b-4184-8136-92711687188a-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.bestall.it/index.php/2018/09/14/le-foto-della-decima-edizione-di-vogue-for-milano/" rel="bookmark" title="Le foto della decima edizione di Vogue for Milano">Le foto della decima edizione di Vogue for Milano</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.bestall.it/index.php/2018/09/14/le-foto-della-decima-edizione-di-vogue-for-milano/" title="18:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-14T18:00:17+00:00">14 Settembre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.bestall.it/index.php/author/best/" title="best">best</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Le foto della decima edizione di Vogue for Milano</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget"></div>
		</aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails clearfix"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title"><span>Ultimi Articoli</span></h3>	<ul>
			<li><a href="http://www.bestall.it/index.php/2020/01/06/migliori-rilevatori-di-banconote-false-del-2020/" target="_blank"><img width="75" height="75" src="http://www.bestall.it/wp-content/uploads/2020/01/migliori-rilevatori-banconote-false-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Migliori rilevatori di banconote false del 2020</span></a><div class="rpwwt-post-date">6 Gennaio 2020</div></li>
			<li><a href="http://www.bestall.it/index.php/2020/01/06/attenzione-a-condividere-troppo-anche-i-ladri-ci-seguono-sui-social/" target="_blank"><img width="75" height="75" src="http://www.bestall.it/wp-content/plugins/recent-posts-widget-with-thumbnails/default_thumb.gif" class="attachment-75x75" alt="" /><span class="rpwwt-post-title">Attenzione a condividere troppo: anche i ladri ci seguono sui social</span></a><div class="rpwwt-post-date">6 Gennaio 2020</div></li>
			<li><a href="http://www.bestall.it/index.php/2020/01/06/cybersecurity-i-rischi-2020-su-cloud-social-engineering-e-insider-market/" target="_blank"><img width="75" height="75" src="http://www.bestall.it/wp-content/plugins/recent-posts-widget-with-thumbnails/default_thumb.gif" class="attachment-75x75" alt="" /><span class="rpwwt-post-title">Cybersecurity: i rischi 2020 su cloud, social engineering e insider market</span></a><div class="rpwwt-post-date">6 Gennaio 2020</div></li>
			<li><a href="http://www.bestall.it/index.php/2020/01/06/golden-globe-2020-tutti-i-vincitori-dei-premi-per-film-e-serie-tv/" target="_blank"><img width="75" height="75" src="http://www.bestall.it/wp-content/uploads/2020/01/GettyImages-1192015424-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Golden Globe 2020, tutti i vincitori dei premi per film e serie tv</span></a><div class="rpwwt-post-date">6 Gennaio 2020</div></li>
			<li><a href="http://www.bestall.it/index.php/2020/01/06/come-prestare-il-tuo-computer-alla-ricerca-contro-i-tumori/" target="_blank"><img width="75" height="75" src="http://www.bestall.it/wp-content/uploads/2020/01/GettyImages-914790816-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Come “prestare” il tuo computer alla ricerca contro i tumori</span></a><div class="rpwwt-post-date">6 Gennaio 2020</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><!-- INIZIO del codice HTML di zanox-affiliato -->
 <!--(Il codice HTML non deve essere modificato per garantire la assoluta funzionalità)-->
<img src="http://ad.zanox.com/ppv/?42880693C1262678734" align="bottom" width="1" height="1" border="0" hspace="1"><script language="javascript" src="https://track.adform.net/adfscript/?bn=6463361;click=http://ad.zanox.com/ppc/?42880693C1262678734&ULP="></script>
<noscript>
<a href="http://ad.zanox.com/ppc/?42880693C1262678734&ULP=https://track.adform.net/C/?bn=6463361;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=6463361;srctype=4;ord=[timestamp]" border="0" width="728" height="90" alt=""/>
</a>
</noscript>
<!-- FINE del codice HTML fi zanox affiliato --></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><a href="?feed=rss2"><img src="http://www.bestall.it/wp-content/plugins/jetpack/images/rss/orange-medium.png"></a></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/bestall.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/bestall_ita" ><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   		  <div class="copyright">BestAll@2017 - Tutto il contenuto del sito è distribuito sotto licenza Creative Commons <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img class="alignnone size-medium" src="https://licensebuttons.net/l/by-nc-nd/4.0/80x15.png" width="88" height="31" /></a></div>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bestall.it\/index.php\/2020\/01\/06\/italiano-gli-errori-che-forse-ci-hanno-insegnato-a-scuola\/":68571};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='basecss-css'  href='http://www.bestall.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rainmaker_form_style-css'  href='http://www.bestall.it/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css?ver=0.39' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/navigation.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.1.2'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.1.2'></script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"http:\/\/www.bestall.it\/wp-admin\/admin-ajax.php","rm_nonce_field":"18c64fc5de"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.bestall.it\/wp-admin\/admin-ajax.php","post_obj":{"utm_source":"feedburner","utm_medium":"feed","utm_campaign":"Feed: bestall_ita (BestAll.it)","is_home":false,"page_id":68571,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bestall.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202002#ver=202002&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'128814655',post:'68571',tz:'1',srv:'www.bestall.it'} ]);
	_stq.push([ 'clickTrackerInit', '128814655', '68571' ]);
</script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,102,191);background: rgba(0,102,191,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte di BestAll. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,102,191,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>